Maya_2018_FumeFX 5.0 Auto Simulation

FumeFX 5.0 Auto Simulation V5.0 – For Maya

FumeFX 5.0 Auto Simulation V5.0 – For Maya
With this script you Can automate the simulation for all selected states
(default, wavelet, post, preview and render)
and This script allows you to run multiple FumeFX simulations.
FumeFX_Version Requirement: FumeFX 4 or 5
Version Requirement: Well tested in Maya – 2016, 2017, 2018 and above
For any questions, suggestions, bugs or whatever,
contact me at: namani.sanjeev@gmail.com”

Add a Comment

Your email address will not be published. Required fields are marked *